Echoes Corsac.net - Echoes camshot
mercredi 22 juillet 2009 (1 post)

Ok, now that thunar-volman has been accepted, xfce4 4.6.1.1~bpo50+1 is now installable in Lenny (for the moment at least on amd64). I just installed it on my Lenny box, and it seems to work fine.

When I have more time, I'll backports some goodies (like xfce4-power-manager) too.

Yves-Alexis@15:56:04 (Debian)

Images
Stats
  • 1526 posts
  • 7928 jours
  • 0.19 posts/jour
  • IRC
  • Last.fm
Stuff
Tech
Weblogs
Desktop